Souci de connexion au forum

Un probleme avec le site, le forum ou le chan ?
Besoin d'info ou d'un tuto pour telle ou telle tache ?
Une suggestion à faire pour rendre tout ca encore plus attractif ?

Modérateur : satan-modos

Akuno
OPT RANG 1
Messages : 17
Inscription : mer. 18 oct. 2006, 20:05

Souci de connexion au forum

Message par Akuno »

Je ne sais pas si c'est généralisé, c'est pourquoi je pose la question ici, pour voir si ce problème touche tout le monde ou moi seul.

Voilà, depuis un mois je ne peut plus me connecter automatiquement au forum, qui plus est, quoi que je fasse le forum ne veut pas se rappeler de mes coordonnés ( doit m'en vouloir le bougre), avant, la connexion automatique se perdait une fois sur deux alors je ne me suis pas alarmé et me suis habitué à toujours entrer mon pseudo et mdp à chaque connexion.

Mais le souci, c'est que depuis une semaine même en entrant mon pseudo et mdp, je ne peut me connecter directement au forum, qu'à cela ne tienne j'ai trouver la feinte et maintenant, je clique sur la connexion pour vérifier mes messages pour me rédiriger ensuite sur le forum ( j'entre toujours le pseudo et mdp mais maintenant je doit en plus cliquer sur la demande de connexion pour entrer dans le forum en faite.).

Cela ne me gène en aucunement de rentrer à chaque fois ce qu'il est nécessaire (tant que l'on peut toujours entrer dans le forum), mais je me posais la question de savoir si j'étais le seul à avoir ce souci ? ( Surtout au vu du souci qui à empirer)
Sachant que sur une dizaines d'autres forum mes coordonnés sont enregistrés et ma connexion est automatique.

Bonne réponse.
Akuno
Image

istari
Pote du patron
Messages : 196
Inscription : lun. 03 juil. 2006, 1:12
Localisation : Grenoble
Contact :

Message par istari »

Aucun probleme pour moi.

Quel browser utilises tu?
La sauvegarde des mots de passe et login est elle activée?
Sinon pour le probleme de ratage de connexion :/ aucune idée.
Ca te dit quoi? que ton mdp est faux?
Image

Jabberwock
Videur
Messages : 254
Inscription : ven. 01 sept. 2006, 18:37
Localisation : Vous n'avez pas envie de le savoir.
Contact :

Message par Jabberwock »

J'ai le même problême avec Firefox.
Pour régler ce problême je suis obligé de me connecter avec Internet Explorer, me cpnnecté, me déconnecter, et ensuite me reconnecter avec Firefox.

Akuno
OPT RANG 1
Messages : 17
Inscription : mer. 18 oct. 2006, 20:05

Message par Akuno »

istari a écrit :Aucun probleme pour moi.

Quel browser utilises tu?
La sauvegarde des mots de passe et login est elle activée?
Sinon pour le probleme de ratage de connexion :/ aucune idée.
Ca te dit quoi? que ton mdp est faux?
Yep, j'ai internet explorer, comme dit en haut j'ai tout d'activer et je coche la case mais je n'ai du souci qu'ici.
Pour le ratage de connexion sa ne me dit rien, après entrer login et mdp, je retourne à la même page avec la demande de connexion en haut de page vierge. Et si j'entre toujours les logins dans la même page je retourne toujours à la même page, excepter si je passe par la page de connexion pour voir mes messages privés.
C'est peut-être une problème de configue mais avant j'avais pas ce souci.

Bonne résolution
Akuno
Image

Avatar de l’utilisateur
Mottires
Maître du ravin
Messages : 1353
Inscription : sam. 28 janv. 2006, 13:17
Question obligatoire : Oui
Localisation : BDF à droite
Contact :

Message par Mottires »

Dans mon cas, j'ai aucun soucis, mais essayer de vider vos cookies les gens, ca ressemble bien a un truc dans le style.

Répondre